Drosselklappe ....

  • Hallo,


    ich warte ja schon einige Zeit auf irgendeine Meldung, nun ist sie da.
    Die Motorleuchte erlischt nach dem Start nicht mehr.



    Laut Fehlerprotokoll hat sich schon gestern gemeldet, war mir aber nicht aufgefallen.
    Protokoll:
    5286 - Drosselklappenpotentiometer (G69)
    P0121 00 (104) - unplausibles Signal


    Da werde ich morgen den ^^ aufsuchen müssen.

  • Das hatte ich bei meinem ersten [lexicon='Tiguan'][/lexicon] auch! Die Drosselklappe wurde damals getauscht da lt. [lexicon='VW'][/lexicon] durch billigen Diesel ( BIOversaut ) komplett verklebt.


    Hatte aber nie irgendwelchen billigen Discountdiesel getankt!?


    Beim Yeti meiner Frau momentan das gleiche Problem. Vor 14 Tagen wurde die Drosselklappe gereinigt und heute leuchtet die Kontrolle schon wieder auf.
    Meiner Meinung nach hat die Fehlermeldung "Drosselklappenpotentiometer" nichts mit einer verschmutzten Klappe zu tun sondern eher das der Impulsgeber der die Klappe öffnet und schliesst einen Defekt hat.


    Lass Dich auf keinen Fall mit einer Reinigung abwimmeln sonst stehst Du bald wieder bei Deinem :) auf der Matte!

  • Lass Dich auf keinen Fall mit einer Reinigung abwimmeln ...

    Das wird der ^^ richtig reparieren müssen, ich denke das dort die Garantie greift, die gilt 4 Jahre oder bis 100Tkm.



    Oha, ruckelt der Tiger denn auch?

    Eigentlich nicht, ich hatte nur am Sonntag das Gefühl das er minimal unruhig lief aber wirklich nur minimal, meiner Frau viel es nicht auf. Am Samstag auf dem Weg nach Weimar und dann zurück, hatte ich nichts bemerkt.




    Heute, wir hatten grad drüber gesprochen, wie laut der [lexicon='Tiguan'][/lexicon] doch geworden ist, dass er heut eben besonders stark nagelt, recht brummig wäre und plötzlich ging die "Lampe" an.
    Ob das mit der Drosselklappe zusammenhängt? Da bin ich gespannt.

  • Angerufen, hingefahren, abgeliefert, mit Cross Polo heimgefahren.


    Das Teil wird gewechselt, man hat mir sofort zugesagt das [lexicon='VW'][/lexicon] 90% übernimmt.
    Warum wohl? Genau, weil das Teil mit der neuen, schummelfreien Software nicht klar kommt.
    Nebenbei, der [lexicon='Tiguan'][/lexicon] bekommt dann noch ein Update vom Update des Update, dann sollte er auch wieder ruhiger laufen.
    Ich habe aber nicht gefragt von welchen Kosten [lexicon='VW'][/lexicon] 90% übernimmt, Material und/oder Werkstatt, ich hab ja noch Anschlussgarantie.
    Der Fehler den die Standheizung anzeigt hat wird auch gleich behoben, man nannte es "Ausbrennen", kostet etwa 20-30€. Das hat man mir nur zur Vorsorge empfohlen, es wäre nicht dringend nötig.
    Bei der Gelegenheit werden gleich noch die Räder gewechselt, wenn er schon in der Werkstatt steht.


    Zumindest fühlte ich mich heute beim Händler verstanden und gut aufgehoben. :thumbsup:
    Und der kleine Polo, 1.2 Benziner mit 90 PS und [lexicon='DSG'][/lexicon] macht auch Spaß. Wenn man dann rein gekommen ist und wieder raus kommt :D

  • Heute gegen 15:00 kam der Anruf, Tiger ist fertig.
    Also, rein in den Cross Polo, hingefahren :D , raaaaauuuus aus dem Polo uikzm , abgegeben.
    [lexicon='VW'][/lexicon] hat den Tausch nicht genehmigt und die Instandsetzung (204€ auf Anschlussgarantie) vorgegeben. Erst bei Wiederholung wird gewechselt aber das wird sich wohl erst dann bewahrheiten oder auch nicht.
    Standheizung ist freigebrannt. Winterräder sind drauf.
    Noch einen Plausch mit dem Verkäufer des [lexicon='Tiguan'][/lexicon] gemacht auch mit dem Servicemeister. Alle sind irgendwie über [lexicon='VW'][/lexicon] nicht sehr erfreut, kann ich gut verstehen.


    Der [lexicon='Tiguan'][/lexicon] scheint leiser geworden zu sein und er nimmt das Gas etwas besser an.
    Im Nachhinein bin ich froh das der Fehler nicht im Urlaub auftrat. uikzm

  • Hallo zusammen,


    habe gestern meinen Tiguan ebenfalls zum :) gebracht. Am Telefon meinte er auch, dass es die Drosselklappe sei, die gereinigt werden soll.

    Jetzt habe ich von einigen gehört/gelesen, dass es auf Kulanz geht, anderen wiederrum wurde das abgelehnt. Worauf muss ich da achten? Hat jemand Erfahrung damit?


    Immerhin begann das nach dem Softwareupdate. Auch der Verbrauch ist un gut 1 l/100km gestiegen.


    Beste Grüße und ein erfolgreiches 2019